LPIC-1 102-500 Exam · Objective 110.2

Configuring a TCP Wrappers default deny

110.2Standard

Required allow rules are already in /etc/hosts.allow.

Deny all other clients for TCP Wrappers-aware daemons in /etc/hosts.deny.

Which line is appropriate?

Configuring a TCP Wrappers default deny · Answer choices
Question IDKP-110-873
Environmenthosts_access rule構文の表示のみ
Last technical review2026-08-13
Report an error or rights issue
Progress and questions

Path & Pass is an independent learning site and is not affiliated with any certification body. Questions are original practice content based on published objectives.