LPIC-1 102-500 Exam · Objective 110.2

Stopping and disabling an unused service

110.2Standard

On a systemd host, telnet.service is active and enabled at boot.

Stop it now and prevent it from starting at the next boot.

Which command is appropriate?

Stopping and disabling an unused service · Answer choices
Question IDKP-110-864
Environmentsystemctl構文対応表(unit操作なし)
Last technical review2026-08-13
Report an error or rights issue
Progress and questions

Path & Pass is an independent learning site and is not affiliated with any certification body. Questions are original practice content based on published objectives.